Direct naar de inhoud
⚡ Kritieke cyberalerts voor jouw sector & systemen — direct in je inbox. Aanmelden →
cybernieuws.nl Cybersecurity en informatiebeveiling nieuws alerts live · 10 min 164 bronnen 1 kritiek 13 vandaag
CVE's Videos Dagbriefing

← Terug naar CVE-database

CVE-2026-59264

HIGH · 7.8 CVSS Gepubliceerd: CWE-427

Beschrijving

The Windows installers of Apache OpenOffice 4.1.16 and earlier allow an already manipulated system to run external code with elevated access.
Users are recommended to upgrade to version 4.1.17, which fixes this issue.

Vendors

Apache

Affected products

Openoffice

References